Memory playback is inactive.

フォーラム TuneBrowser Memory playback is inactive.

  • このトピックには4件の返信、2人の参加者があり、最後にTikiにより1週、 4日前に更新されました。
5件の投稿を表示中 - 1 - 5件目 (全5件中)
  • 投稿者
    投稿
  • #14234
    Ronyman
    参加者

    On any files, playback from memory is inactive.

    Attachments:
    #14236
    Tiki
    キーマスター

    I just checked and RAMDecode seems to be working.

    Check the RAMDecode settings, especially “Max memory size”.

    #14237
    Ronyman
    参加者

    When stopped, the icon lights up. When playback starts, it becomes inactive.

    Attachments:
    #14239
    Ronyman
    参加者

    Solved the problem. “For DSD, set to All or None” installed no.

    #14240
    Tiki
    キーマスター

    Oh.. I see. Thank you for your report !

5件の投稿を表示中 - 1 - 5件目 (全5件中)
  • トピック「Memory playback is inactive.」には新しい返信をつけることはできません。